* *
Pontos idő: 2019.12.13. 18:48

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2449 hozzászólás ]  Oldal Előző  1 ... 118, 119, 120, 121, 122, 123  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.09. 17:52 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1553
Tartózkodási hely: Paks
Adott köszi: 591 alkalommal
Kapott köszik: 367 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Szuperkacsa írta:
Sziasztok,

Most nekem olyan dolgot produkál az autó, hogy bugyborékoló hang jön a pollenszűrő ház alól ha lenyomom a féket (bugyborékol + mintha levegőt fújna ki)
Olvastam a fórumon olyanról, hogy a fékrásegítő beázik, majd télen megfagy és emiatt tönkre megy. Ez ilyen hasonló beázásos hiba lehet ? Akkor a bugyborékoló hang az mitől lehet ?
Egyébként egy mostani nagyobb esős nap után lett ilyen, azóta nem nagyon mertem vele menni, kicsit félek így tőle.
Bárkinek hasonló tapasztalat, tipp ?
Köszönetem,
B.B.

Szia!
Vízben áll a fékrásegítőd, mert eldugult a vízleeresztő a pollenszűrő alatt. Ki kell tisztítani, aztán kiszárad. Talán nem lesz gond utána.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.11. 20:48 
Offline
Újonc
Újonc

Csatlakozott: 2019.05.11. 20:40
Hozzászólások: 3
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok.
E39 530d touring 2000.07
Van két kulcsom. Az 1ikben cserértem akkut. Kimegyek nyitni nyit csomagérajtót is csak nem zár le. Másik kulcs csinál mindent normálisan. Na újratanítottam a kulcsokat és maradt minden így.
Nem tudom azt mondani hogy nem érintkezik a zár gomb mert betanult normálisan. Valaki találkozott hasonlóval? Köszi előre.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.13. 20:55 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2017.04.10. 11:24
Hozzászólások: 15
Tartózkodási hely: Szentes
Adott köszi: 3 alkalommal
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 530i
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok! A kérdésem alanya az 530i-m. Tavaly kezdte az alapjárati remegést, amit a check engine hibajel kísér. A remegés mindig elmúlt, ha már a motor elért bizonyos hőfokot. Most jutottam el odáig, hogy -szerintem- minden ötletem ellőttem és szükségem lenne 1 sámánra :D

Röviden elmondom mik a tünetek. Kb idén február-március óta a remegés mindennapossá vált (eddig heti 1-2x fordult elő). Tavaly ősszel kiderült, hogy repedt a szelepfedél, így vettem újat, új tömítéssel, bízva abban, hogy a remegés és az olajfolyás megszűnik (a dadogás megmaradt). Volt gyújtáskimaradás, de cseréltem gyertyákat, megoldódott. Bár nem írta hibának, de a disa szelepem felől fura zajokat hallottam, így raktam bele újat (bízva abban, hogy amiatt volt a dadogás). Pár hétre rá üzemanyagszivattyúm is nyikorogni kezdett, így azt is cseréltem. Persze beírta hibának a termosztátot is, így azt is cseréltem. Csere közben láttuk, hogy a vízszivattyúm is szét van esve, meg a kiegyenlítő tartály is mállik szét, így azokat is cseréltem. Írta még hibának a külső hőmérséklet jeladót, és a bejövő levegő hőmérséklet érzékelőjét. Ezeket is cseréltem. Ekkorra már csak 1 hibakód volt (najó 2, a bűzérzékelő, de azt most nem tartottam fontosnak). Az üzemanyag keverék arányokról regélt. Leszedtük az alapjárati levegő szabályzó szelepet, természetesen szét volt esve benne a lamella, így azt is cseréltük. Ekkor úgy éreztem megvan! De mégsem... a dadogás ugyanúgy maradt. Piszokul zavar, már betege lettem szinte.

Ezekkel a diagokkal nézték át eddig: Würth WoW, Launch X431 (nekem ez van itthon), DIS / TIS, INPA
A lambdaszonda értékek jók, több programmal teszteltük (alapjáraton, 3000-es fordulattal, 5-6000-s fordulattal stb), a légtömegmérő is jó. Ha lecsavarom az olaj kupakot, akkor reagál rá azonnal a motor, tehát elvileg nem szív falsot (elvileg).

Még annyi, hogy alkatrészből, ha volt megfizethető gyári, akkor azt, ha nem akkor bosch, vagy meyle, esetleg mapco került beszerzésre.

Az utolsó hibakód, amire nem tudok rájönni (és gondolom ez a dadogás okozója is):
"1-es hengersor üzemanyag mennyiség határérték szabályozás
2-es hengersor üzemanyag mennyiség határérték szabályozás"

Nem szeretném felgyújtani az egészet ennyi belefektetett munka és pénz után. Ráadásul nem is leharcolt darabot vettem (2.1m-be állt meg átírással), amire azt mondaná az ember, hogy "idd meg a levét".

Bízom benne, hogy valaki tud segíteni :)

Köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.14. 06:06 
Offline
Törzsvendég
Törzsvendég

Csatlakozott: 2015.04.19. 13:33
Hozzászólások: 525
Tartózkodási hely: Szolnok
Adott köszi: 81 alkalommal
Kapott köszik: 92 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
dez írta:
Sziasztok! A kérdésem alanya az 530i-m. Tavaly kezdte az alapjárati remegést, amit a check engine hibajel kísér. A remegés mindig elmúlt, ha már a motor elért bizonyos hőfokot. Most jutottam el odáig, hogy -szerintem- minden ötletem ellőttem és szükségem lenne 1 sámánra :D

Röviden elmondom mik a tünetek. Kb idén február-március óta a remegés mindennapossá vált (eddig heti 1-2x fordult elő). Tavaly ősszel kiderült, hogy repedt a szelepfedél, így vettem újat, új tömítéssel, bízva abban, hogy a remegés és az olajfolyás megszűnik (a dadogás megmaradt). Volt gyújtáskimaradás, de cseréltem gyertyákat, megoldódott. Bár nem írta hibának, de a disa szelepem felől fura zajokat hallottam, így raktam bele újat (bízva abban, hogy amiatt volt a dadogás). Pár hétre rá üzemanyagszivattyúm is nyikorogni kezdett, így azt is cseréltem. Persze beírta hibának a termosztátot is, így azt is cseréltem. Csere közben láttuk, hogy a vízszivattyúm is szét van esve, meg a kiegyenlítő tartály is mállik szét, így azokat is cseréltem. Írta még hibának a külső hőmérséklet jeladót, és a bejövő levegő hőmérséklet érzékelőjét. Ezeket is cseréltem. Ekkorra már csak 1 hibakód volt (najó 2, a bűzérzékelő, de azt most nem tartottam fontosnak). Az üzemanyag keverék arányokról regélt. Leszedtük az alapjárati levegő szabályzó szelepet, természetesen szét volt esve benne a lamella, így azt is cseréltük. Ekkor úgy éreztem megvan! De mégsem... a dadogás ugyanúgy maradt. Piszokul zavar, már betege lettem szinte.

Ezekkel a diagokkal nézték át eddig: Würth WoW, Launch X431 (nekem ez van itthon), DIS / TIS, INPA
A lambdaszonda értékek jók, több programmal teszteltük (alapjáraton, 3000-es fordulattal, 5-6000-s fordulattal stb), a légtömegmérő is jó. Ha lecsavarom az olaj kupakot, akkor reagál rá azonnal a motor, tehát elvileg nem szív falsot (elvileg).

Még annyi, hogy alkatrészből, ha volt megfizethető gyári, akkor azt, ha nem akkor bosch, vagy meyle, esetleg mapco került beszerzésre.

Az utolsó hibakód, amire nem tudok rájönni (és gondolom ez a dadogás okozója is):
"1-es hengersor üzemanyag mennyiség határérték szabályozás
2-es hengersor üzemanyag mennyiség határérték szabályozás"

Nem szeretném felgyújtani az egészet ennyi belefektetett munka és pénz után. Ráadásul nem is leharcolt darabot vettem (2.1m-be állt meg átírással), amire azt mondaná az ember, hogy "idd meg a levét".

Bízom benne, hogy valaki tud segíteni :)

Köszi!


Milyen benzinnel jársz? Üzemanyagszűrő volt cserélve amióta nálad van?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.14. 07:21 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 552
Adott köszi: 104 alkalommal
Kapott köszik: 116 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
dez írta:

Az utolsó hibakód, amire nem tudok rájönni (és gondolom ez a dadogás okozója is):
"1-es hengersor üzemanyag mennyiség határérték szabályozás
2-es hengersor üzemanyag mennyiség határérték szabályozás"


Az igaz, hogy az egy 2.8-as motor volt, de ugyan ezeket a jeleket produkálta az is, mikor a karter visszavezető cső több helyen el volt törve. Ugyan ilyen hibakódokat írt be. Csere után az élére állított 100 Forintos is megállt a blokkon olyan szépen járt.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek atesz155 az itt látható tagok köszönték meg: dez
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.16. 12:53 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2017.04.10. 11:24
Hozzászólások: 15
Tartózkodási hely: Szentes
Adott köszi: 3 alkalommal
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 530i
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
attila94 írta:
Milyen benzinnel jársz? Üzemanyagszűrő volt cserélve amióta nálad van?


Szűrő tavaly lett cserélve, amúgy sima 95ös shell kutas benzint tankolok, az esik útba, de szoktam mol-nál is tankolni, ha épp úgy adódik.

atesz155 írta:
Az igaz, hogy az egy 2.8-as motor volt, de ugyan ezeket a jeleket produkálta az is, mikor a karter visszavezető cső több helyen el volt törve. Ugyan ilyen hibakódokat írt be. Csere után az élére állított 100 Forintos is megállt a blokkon olyan szépen járt.


Bocs a késői válaszért... 3 napig dúrtuk a motorteret. Bejött a tipped, ketté volt törve a nevezett cső. Vettem egy újat, kicseréltük és most már szépen duruzsol a motor. Szerintem menj el gyorsan lottózni egyet :D Köszi szépen!


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek dez az itt látható tagok köszönték meg: atesz155
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.18. 12:28 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 552
Adott köszi: 104 alkalommal
Kapott köszik: 116 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
dez írta:
attila94 írta:
Milyen benzinnel jársz? Üzemanyagszűrő volt cserélve amióta nálad van?


Szűrő tavaly lett cserélve, amúgy sima 95ös shell kutas benzint tankolok, az esik útba, de szoktam mol-nál is tankolni, ha épp úgy adódik.

atesz155 írta:
Az igaz, hogy az egy 2.8-as motor volt, de ugyan ezeket a jeleket produkálta az is, mikor a karter visszavezető cső több helyen el volt törve. Ugyan ilyen hibakódokat írt be. Csere után az élére állított 100 Forintos is megállt a blokkon olyan szépen járt.


Bocs a késői válaszért... 3 napig dúrtuk a motorteret. Bejött a tipped, ketté volt törve a nevezett cső. Vettem egy újat, kicseréltük és most már szépen duruzsol a motor. Szerintem menj el gyorsan lottózni egyet :D Köszi szépen!


Szuper, örülök hogy tudtam segíteni :franko: :franko: :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.06.05. 11:10 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2011.05.08. 08:40
Hozzászólások: 430
Tartózkodási hely: Rio de Soroksár
Adott köszi: 18 alkalommal
Kapott köszik: 28 alkalommal
Széria kód: E39
Motor tipusa: M57 530 D
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Üdv mindenkinek,
Kis elektromos segítségre szorulnék...
2001 30d
Klíma panel nulla kijelzés teljesen süket semmire sem reagál, ventillátor folyamatos üzem full meleg befúvás..
Jelen pill 9. bizti kihúz így nincs venti de innentől full sötétség my kobak.
Nem tom.. bizti, egyéb vagy klíma panel kapút??


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.06.05. 22:00 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2329
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 307 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Fazer írta:
Üdv mindenkinek,
Kis elektromos segítségre szorulnék...
2001 30d
Klíma panel nulla kijelzés teljesen süket semmire sem reagál, ventillátor folyamatos üzem full meleg befúvás..
Jelen pill 9. bizti kihúz így nincs venti de innentől full sötétség my kobak.
Nem tom.. bizti, egyéb vagy klíma panel kapút??
Szerintem kezd a sunivel.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.06.06. 10:00 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2011.05.08. 08:40
Hozzászólások: 430
Tartózkodási hely: Rio de Soroksár
Adott köszi: 18 alkalommal
Kapott köszik: 28 alkalommal
Széria kód: E39
Motor tipusa: M57 530 D
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
morv írta:
Fazer írta:
Üdv mindenkinek,
Kis elektromos segítségre szorulnék...
2001 30d
Klíma panel nulla kijelzés teljesen süket semmire sem reagál, ventillátor folyamatos üzem full meleg befúvás..
Jelen pill 9. bizti kihúz így nincs venti de innentől full sötétség my kobak.
Nem tom.. bizti, egyéb vagy klíma panel kapút??
Szerintem kezd a sunivel.


Az nem csak hőmérséklet ilyesmit vezérel? Mert hogy kompletten a panel sötét semmilyen gombnyomásra nem reagál azonkívül h a gomb világítás működik.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.06.06. 10:05 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5768
Tartózkodási hely: Dunaharaszti
Adott köszi: 819 alkalommal
Kapott köszik: 1842 alkalommal
Széria kód: E63
Motor tipusa: N63B48tu
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
Fazer írta:
morv írta:
Fazer írta:
Üdv mindenkinek,
Kis elektromos segítségre szorulnék...
2001 30d
Klíma panel nulla kijelzés teljesen süket semmire sem reagál, ventillátor folyamatos üzem full meleg befúvás..
Jelen pill 9. bizti kihúz így nincs venti de innentől full sötétség my kobak.
Nem tom.. bizti, egyéb vagy klíma panel kapút??
Szerintem kezd a sunivel.


Az nem csak hőmérséklet ilyesmit vezérel? Mert hogy kompletten a panel sötét semmilyen gombnyomásra nem reagál azonkívül h a gomb világítás működik.

Csak a venti fordulatát vezérli a süni. Ha elugrasz bele tudunk próbálni egy másik panelt!

_________________
Ha gyári új, utángyártott vagy bontott alkatrészre van szükséged, kattints ide!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.06.06. 15:10 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2329
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 307 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Fazer írta:
morv írta:
Fazer írta:
Üdv mindenkinek,
Kis elektromos segítségre szorulnék...
2001 30d
Klíma panel nulla kijelzés teljesen süket semmire sem reagál, ventillátor folyamatos üzem full meleg befúvás..
Jelen pill 9. bizti kihúz így nincs venti de innentől full sötétség my kobak.
Nem tom.. bizti, egyéb vagy klíma panel kapút??
Szerintem kezd a sunivel.


Az nem csak hőmérséklet ilyesmit vezérel? Mert hogy kompletten a panel sötét semmilyen gombnyomásra nem reagál azonkívül h a gomb világítás működik.
Bocs, felre ertettem a hibat.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.06.09. 15:34 
Offline
Újonc
Újonc

Csatlakozott: 2018.07.15. 13:30
Hozzászólások: 17
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Hello az alany e39 525tds a klimával lenne a gond. Kezdeném az elején megvettem az autot nem müködött gondoltam csak felkell tölteni na fel is töltettem kiprobálták müködött aztan kezdte hogy beinditottam az autot kapcsolom a klimát nem kapcsolt elmentem vele es par km utan kezdett el müködni kellet neki olyan jo 10km mire bekapcsolt a kompreszor tehat a kompreszor külső része forgott a belső része pedig nem és ez idővel egyre roszabb lett a végén már nagyon sokat kellet menni hogy bekapcsoljon a kompreszor. Válaszokat előre is köszönöm


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.06.09. 20:29 
Offline
Törzsvendég
Törzsvendég

Csatlakozott: 2015.04.19. 13:33
Hozzászólások: 525
Tartózkodási hely: Szolnok
Adott köszi: 81 alkalommal
Kapott köszik: 92 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Nagy97 írta:
Hello az alany e39 525tds a klimával lenne a gond. Kezdeném az elején megvettem az autot nem müködött gondoltam csak felkell tölteni na fel is töltettem kiprobálták müködött aztan kezdte hogy beinditottam az autot kapcsolom a klimát nem kapcsolt elmentem vele es par km utan kezdett el müködni kellet neki olyan jo 10km mire bekapcsolt a kompreszor tehat a kompreszor külső része forgott a belső része pedig nem és ez idővel egyre roszabb lett a végén már nagyon sokat kellet menni hogy bekapcsoljon a kompreszor. Válaszokat előre is köszönöm


Nyomáspróba?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.07.08. 07:26 
Offline
Újonc
Újonc

Csatlakozott: 2019.04.07. 09:08
Hozzászólások: 15
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Hali,Centrálzár,a vezetőoldali ajtót nem nyitja,és kulccsal sem lehet,mi lehet a gond? elektronikai,vagy mechanikai gond? Ma vinném,partnerszervizbe mert hátulról belémkoccantak,ötlet valakinek?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.07.17. 08:52 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2010.04.20. 00:00
Hozzászólások: 649
Tartózkodási hely: Hajdú-Bihar
Adott köszi: 99 alkalommal
Kapott köszik: 29 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Üdv! Olyan gondom van hogy Touring hátsó üveg ablak nem nyílik ki. Mi lehet a gond? (Az ablaktörlő az működik rendesen.)
Közben nyomogattam a gombot és hallatszik egy kis hang mintha próbálna nyílni és a relé is kattan jobb oldalt a kárpit mögött.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.07.25. 11:49 
Offline
Újonc
Újonc

Csatlakozott: 2016.05.02. 19:33
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!Remélem tud valaki segíteni.E39 525d touring.Hosszú lesz a tünetek sora.Azzal kezdődött az egész hogy kb 4. próbálkozásra nyílt ki a zár az autón.Indítás után sem aludt ki az ASC és az ABS lámpa.Következő indítás után eltűnt és kb 1 hónapig nem is jelentkezett.Tegnap nyitnám az autót,a 2 baloldali nem nyílt ki,csak a masik oldali 2.WTF???Kinyit,becsuk,kinyit,becsuk.Belülről tudtam kinyitni csak.Húznám le az ablakot de csak nyekereg a buzi,a hátsó ablakok meg se mozdulnak.A csomagtérajtó is elég nehezen zárul.Tehát az autón 1 ajtó van amiben működik a központi zár és az ablak is.Tudja valaki mi a lóf..sz lehet ez?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.07.25. 12:56 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 469
Tartózkodási hely: Debrecen
Adott köszi: 295 alkalommal
Kapott köszik: 86 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
bimmerati87 írta:
Sziasztok!Remélem tud valaki segíteni.E39 525d touring.Hosszú lesz a tünetek sora.Azzal kezdődött az egész hogy kb 4. próbálkozásra nyílt ki a zár az autón.Indítás után sem aludt ki az ASC és az ABS lámpa.Következő indítás után eltűnt és kb 1 hónapig nem is jelentkezett.Tegnap nyitnám az autót,a 2 baloldali nem nyílt ki,csak a masik oldali 2.WTF???Kinyit,becsuk,kinyit,becsuk.Belülről tudtam kinyitni csak.Húznám le az ablakot de csak nyekereg a buzi,a hátsó ablakok meg se mozdulnak.A csomagtérajtó is elég nehezen zárul.Tehát az autón 1 ajtó van amiben működik a központi zár és az ablak is.Tudja valaki mi a lóf..sz lehet ez?

Akku rendben van?
Továbbá az első észszerű lépés egy diag lehetne ilyenkor.
Legalább megtudnád, hogy melyik ABS jeladó a hibás, vagy kerékcsapágy, vagy a "tömb"...?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.07.29. 08:07 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2010.04.20. 00:00
Hozzászólások: 649
Tartózkodási hely: Hajdú-Bihar
Adott köszi: 99 alkalommal
Kapott köszik: 29 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Közben mentem egy hosszabb útra és leállás után rápróbáltam és kinyílt az üveg ablak. (gyorsan kiszedtem a két csavart amihez csak ilyenkor lehet hozzáférni) Csavarhúzó hegyével bezártam a zárját úgy hogy az üveg nyitva volt és a gomb megnyomására vagy 2x kinyílt a zár de utána már csak megmozdította de nem nyílt a zár csak csavarhúzóval tudtam visszanyitni. WD40-el fújtam de nem javult. Lezártam az üveget majd megint mentem egy nagyobb távot és utána megint kinyílt az üveg de aztán már megint csak éppen mozdul a zár és nem működik. Mi lehet a gond? Valahol beragad vajon? Kis zsírt láttam rajta ami avas szerű volt, de mást így kívülről nem látok rajta.

Szerk.: Azt hiszem közeledek a megoldáshoz. Kiszedtem azt a motort (actuatort) ami nyitja a zárat cikkszáma: 67.11-8 384 069 még ez a szám is van rajta 406.204/27/1 ezt mikor mozgatom ki-be akkor van hogy megakad, gondolom ekkor nem tudja kinyitni. Van egy kis holtjátéka és egy helyen be tud akadni az a kis kar ami ki be mozog zárásnál nyitásnál. De szemmel nem látszik semmi, gondolom belül van valami. De nem tudom hogy ez a kis doboz szétszedhető e? Csavar nincs rajta.

Szerk2.: Szétszedtem, csak a fedél rá volt ragasztva. Bezsíroztam, de nem lett jobb. Úgy néz ki hogy a kis motor gyengült el benne. Szóval cserés. Kérdés hogy az egész zárat érdemes cserélni vagy csak ezt a kis dobozt?

Szerk3.: Kaptam árajánlatot a kis dobozra 30.000 körül. Na mondom annyiért akkor ott eszi meg a fene és nem nyitogatom az üveg ajtót. :) De kivettem a kis motort megméregettem és úgy néz ki hogy aliról 3300Ft ért tudok hozzá venni. Remélem megoldja a problémát. Majd meglátjuk amikor megérkezett, igaz onnan lesz pár hét mire ideér. (jól elbeszélgetek itt magammal)

spider2 írta:
Üdv! Olyan gondom van hogy Touring hátsó üveg ablak nem nyílik ki. Mi lehet a gond? (Az ablaktörlő az működik rendesen.)
Közben nyomogattam a gombot és hallatszik egy kis hang mintha próbálna nyílni és a relé is kattan jobb oldalt a kárpit mögött.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.08.02. 11:38 
Offline
Újonc
Újonc

Csatlakozott: 2018.07.11. 13:50
Hozzászólások: 7
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok.
A kerdesem az lenne h, az alany egy
530da sedan.
Problemam a kovetkezo :
Gyorsitasnal kiirja h Einspritzenlange.
Porlasztok, legtomegmero cserelve.
Ha lehuzom a legtomegmerot, akkor nagyon ritkan tilt le.
Viszont, 9fok alatt tokeletesen megy, semmi tiltas.
Diag is csak annyit ir h, bevecskendezesi hiba.
Valaszotokat es segitsegetek,,, koszonom.
Sziasztok


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2449 hozzászólás ]  Oldal Előző  1 ... 118, 119, 120, 121, 122, 123  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google Adsense [Bot], TÖREKI33 valamint 10 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator